APH30-IP i APH30-IPM su IP horn zvučnici otporni na vremenske uslove, snage 20 W, namenjeni za reprodukciju govora i muzike, paging, interkom komunikaciju, audio rutiranje, programiranje i reprodukciju unapred snimljenih poruka, kao i VoIP komunikaciju.
Oba modela se takođe mogu koristiti kao SIP krajnje tačke za aplikacije koje zahtevaju komunikaciju preko mreže. Njihova visoka izlazna snaga omogućava ozvučenje velikih prostora i/ili okruženja sa visokim nivoom ambijentalne buke.
Oba modela imaju tri kontrolna ulaza za podešavanje nivoa i izbor izvora pomoću RAC 5/8 kontrolera, kao i jedan kontaktni izlaz za aktiviranje događaja. Konfiguracija, kontrola i nadzor u realnom vremenu jednostavno se obavljaju putem web pretraživača.
APH30-IPM dodatno poseduje mikrofonski ulaz za hands-free interkom komunikaciju. Mikrofonska kapsula YMC0101-005 može se povezati na ovaj mikrofonski interfejs.
- Podržava PoE+, PoE i/ili napajanje od 24 VDC
- Standardni RJ45 interfejs, PCB kontrola i Class-D pojačalo (2 × 20 W)
- Ekonomična i jednostavna instalacija pomoću jednog kabla
- Jednostavna konfiguracija, kontrola, upravljanje i nadzor putem web pretraživača
- Streaming muzike, audio rutiranje, paging i kontrola putem LAN/WAN mreže
- Kompletan DSP uključujući AEC, NR, Ducker, AGC, PEQ, High/Low Pass, Compressor i Limiter
- 3 kontrolna ulaza za podešavanje nivoa i izbor izvora pomoću RAC 5/8 kontrolera
- 1 relejni kontaktni izlaz
- 200 MB interne memorije
- Integrisani scheduler za aktiviranje poruka, muzike i upozorenja
- Mrežni audio kodeci: G.711, G.722, WAV i MP3
- Kontrola putem sistema treće strane sa TERRACOM sistemom
- Podržava VoIP pozive putem SIP protokola
- APH30-IPM: Mikrofonski ulaz za hands-free interkom komunikaciju
Električne karakteristike
- Nazivna snaga, W (24 VDC, eksterno napajanje 1,8 A): 30
- Nazivna snaga, W (PoE+, IEEE802.3 af, klasa 3): 20
- Impedansa zvučnika, Ω: 8
- Efektivni frekvencijski opseg, Hz (BSEN60268-5): 340 - 16.000
- S.P.L. @ 1 m, 1 W, dB, oktava, 100 Hz-10 kHz: 106
- S.P.L. @ 1 m, puna snaga, dB, oktava, 100 Hz-10 kHz: 120
- Disperzija na 1k/2k Hz, stepeni: 105/49 horizontalno; 142/68 vertikalno
Kontrolni ulazi
- Tip: Euroblock terminal
- Režim (analogni/TTL), VDC maks.: 3,3
- TTL logički ulaz (maks.), VDC:
- HIGH aktivan: 3,3
- LOW aktivan: 1,2
Povezivanje
- RJ45 ženski konektor, CAT5/6 kablovi
- Maks. dužina kabla, m: 100
Podržani protokoli
- SIP 2.0 (peer i proxy)
- IETF SIP (RFC3261)
- IETF IGMP verzija 2 (RFC2236)
- IETF RTP (RFC1889)
Kontaktni izlaz
- Tip: Euroblock terminal
- Podrazumevano stanje: OTVOREN (N.O.)
- Maksimalni napon, VDC: 100
- Maksimalna struja, A: 0,5 A
Mreža
- Ethernet RJ45 10/100 Mbps Base TX
- Ručno podešavanje IP adrese ili putem DHCP protokola (Dynamic Host Configuration Protocol)
- Sinhronizacija datuma i vremena putem NTP-a
Ambijentalne
- IP stepen zaštite: 66
- Min./maks. temperatura okoline: -5 °C do 55 °C
- Relativna vlažnost: ≤ 95%
Mehaničke
- Dimenzije, mm: 330 x 240 x 90
- Neto masa, kg: 2,53
- Boja (osim ako nije drugačije navedeno): Siva RAL7035
- Primene
- Industrijski objekti
- Magacini
- Fabrike
- Železničke stanice
- Aerodromi
- Sportski objekti
- Javni objekti
- Spoljašnje površine
- Luke
- Logistički centri
Tip: [PDF]
Naziv: APH30-IPM_Datasheet
Tip: [PDF]
Naziv: APH30-IP_Datasheet
Tip: [PDF]
Naziv: APH30-IPM_Fiche produit
Tip: [PDF]
Naziv: APH30-IP_Fiche produit
Tip: [PDF]
Naziv: APH30-IPM_Datenblatt
Tip: [PDF]
Naziv: APH30-IP_Datenblatt