IP zvučnici

IP plafonski zvučnik

RCS8-IP serija

  • Podržava PoE+ i PoE, sa opcionim 24 VDC napajanjem kada PoE+ nije dostupan
  • Standardni RJ45 interfejs, PCB kontrola i Class-D pojačavačka ploča (2 × 20 W)
  • Ekonomična i jednostavna instalacija sa samo jednim kablom
  • Jednostavna konfiguracija, kontrola, upravljanje i nadzor putem web pregledača
  • IP sistem za strimovanje muzike, rutiranje zvuka, paging i kontrolu preko LAN/WAN mreže
  • RCS8-IPM: mikrofonski ulaz za hands-free interkom komunikaciju
  • IP plafonski zvučnik (0)

RCS8-IP i RCS8-IPM su IP plafonski zvučnici snage 20 W, namenjeni za reprodukciju glasa i muzike, paging, interkom komunikaciju, audio rutiranje, programiranje i reprodukciju unapred snimljenih poruka, kao i VoIP komunikaciju.

Oba modela se mogu koristiti i kao SIP krajnje tačke za aplikacije koje zahtevaju komunikaciju preko široke mreže. Njihova visoka izlazna snaga omogućava primenu u velikim prostorima i/ili okruženjima sa visokim nivoom ambijentalne buke.

Oba modela imaju tri kontaktna ulaza za kontrolu nivoa i izbor izvora pomoću RAC 5/8 kontrolera, kao i jedan kontaktni izlaz za aktiviranje događaja. Konfiguracija, kontrola i nadzor u realnom vremenu mogu se jednostavno vršiti putem web pregledača.

RCS8-IPM dodatno poseduje mikrofonski ulaz za hands-free interkom komunikaciju. Mikrofonska kapsula YMC0101-005 može se povezati na ovaj mikrofonski ulaz.

  • Podržava PoE+ i PoE, sa opcionim 24 VDC napajanjem kada PoE+ nije dostupan
  • Standardni RJ45 interfejs, PCB kontrola i Class-D pojačavačka ploča (2 × 20 W)
  • Ekonomična i jednostavna instalacija sa samo jednim kablom
  • Jednostavna konfiguracija, kontrola, upravljanje i nadzor putem web pregledača
  • Strimovanje muzike, audio rutiranje, paging i kontrola preko LAN/WAN mreže
  • Kompletan DSP uključujući AEC, NR, Ducker, AGC, PEQ, High/Low Pass, Compressor i Limiter
  • 3 kontrolna ulaza za kontrolu nivoa i izbor izvora pomoću RAC 5/8 kontrolera
  • 1 relejni kontaktni izlaz
  • Interna memorija od 200 MB
  • Integrisani scheduler za aktiviranje poruka, muzike i upozorenja
  • Mrežni audio kodeci: G.711, G.722, WAV i MP3
  • Kontrola putem sistema treće strane sa TERRACOM sistemom
  • Podržava VoIP pozive putem SIP protokola
  • RCS8-IPM: mikrofonski ulaz za hands-free interkom komunikaciju

Električne 

  • Nazivna snaga, W (24 VDC, eksterno napajanje 1,8 A): 10
  • Nazivna snaga, W (PoE+, IEEE802.3 af, klasa 3): 20
  • Impedansa zvučnika, Ω: 8
  • Efektivni frekvencijski opseg, Hz (BSEN60268-5): 65 - 17.000
  • S.P.L. @ 1 m, 1 W, dB, oktava, 100 Hz-10 kHz: 94
  • S.P.L. @ 1 m, puna snaga, dB, oktava, 100 Hz-10 kHz: 104
  • Disperzija na 1k/2k Hz, stepeni: 180/110

Kontrolni ulazi

  • Tip: Euroblock terminal
  • Režim (analogni/TTL), VDC maks.: 3,3
  • TTL logički ulaz (maks.), VDC:
    • HIGH aktivan: 3,3
    • LOW aktivan: 1,2

Povezivanje

  • RJ45 ženski konektor, CAT5/6 kablovi
  • Maks. dužina kabla, m: 100

Podržani protokoli

  • SIP 2.0 (peer i proxy)
  • IETF SIP (RFC3261)
  • IETF IGMP verzija 2 (RFC2236)
  • IETF RTP (RFC1889)

Kontaktni izlaz

  • Tip: Euroblock terminal
  • Podrazumevano stanje: OTVOREN (N.O.)
  • Maksimalni napon, VDC: 100
  • Maksimalna struja, A: 0,5 A

Mreža

  • Ethernet RJ45 10/100 Mbps Base TX
  • Ručno podešavanje IP adrese ili putem DHCP protokola (Dynamic Host Configuration Protocol)
  • Sinhronizacija datuma i vremena putem NTP-a

Ambijentalne

  • IP stepen zaštite: 21
  • Min./maks. temperatura okoline: -10 °C do 55 °C
  • Relativna vlažnost: Nije primenljivo

Mehaničke

  • Dimenzije, prečnik, mm: Ø280 x 110
  • Neto masa, kg: 1,4
  • Boja (osim ako nije drugačije navedeno): Bela RAL9016
  • Hoteli
  • Kancelarije
  • Maloprodajni objekti
  • Restorani i barovi
  • Škole i univerziteti
  • Zdravstvene ustanove
  • Javne zgrade
  • Transportni objekti
  • Komercijalni objekti
  • Verski objekti

Tip
Naziv
Preuzimanje
Tabele sa podacima
Tip: [PDF]
Naziv: RCS8-IPM_Datasheet
Preuzimanje:
Tip: [PDF]
Naziv: RCS8-IP_Datasheet
Preuzimanje:

Tip
Naziv
Preuzimanje
Tabele sa podacima
Tip: [PDF]
Naziv: RCS8-IPM_Fiche produit
Preuzimanje:
Tip: [PDF]
Naziv: RCS8-IP_Fiche produit
Preuzimanje:

Tip
Naziv
Preuzimanje
Tabele sa podacima
Tip: [PDF]
Naziv: RCS8-IPM_Datenblatt
Preuzimanje:
Tip: [PDF]
Naziv: RCS8-IP_Datenblatt
Preuzimanje:

Slični proizvodi