IP zvučnici

IP zvučni projektori

CELL20-IP / CELL20-IPM

  • Podržava PoE+ i PoE, uz opciono napajanje od 24 VDC kada PoE+ nije dostupan
  • Standardni RJ45 interfejs sa PCB kontrolom i Class-D pojačalom (2 × 20 W)
  • Ekonomična i jednostavna instalacija pomoću jednog kabla
  • Jednostavna konfiguracija, kontrola, upravljanje i nadzor putem web pretraživača
  • Strimovanje muzike, rutiranje audio signala, paging i kontrola preko LAN/WAN mreže
  • CELL20-IPM: mikrofonski ulaz za hands-free interkom komunikaciju
  • IP zvučni projektori (0)

CELL20-IP i CELL20-IPM su IP zvučni projektori snage 20 W, namenjeni za reprodukciju govora i muzike, paging, interkom komunikaciju, rutiranje audio signala, reprodukciju unapred snimljenih i programiranih poruka, kao i VoIP komunikaciju.

Oba modela mogu se koristiti i kao SIP krajnje tačke za aplikacije koje zahtevaju komunikaciju preko mreže. Njihova visoka izlazna snaga pogodna je za velike prostore i/ili okruženja sa visokim nivoom ambijentalne buke.

Oba modela imaju tri kontrolna ulaza za podešavanje nivoa i izbor izvora pomoću RAC 5/8 kontrolera, kao i jedan kontaktni izlaz za aktiviranje događaja. Konfiguracija, kontrola i nadzor u realnom vremenu jednostavno se obavljaju putem web pretraživača.

CELL20-IPM dodatno poseduje mikrofonski ulaz za hands-free interkom komunikaciju. Mikrofonska kapsula YMC0101-005 može se povezati na ovaj interfejs.

  •  Podržava PoE+, PoE i/ili napajanje od 24 VDC
  • Standardni RJ45 interfejs, PCB kontrola i Class-D pojačalo (2 × 20 W)
  • Ekonomična i jednostavna instalacija pomoću jednog kabla
  • Jednostavna konfiguracija, kontrola, upravljanje i nadzor putem web pretraživača
  • Strimovanje muzike, rutiranje audio signala, paging i kontrola preko LAN/WAN mreže
  • Kompletan DSP koji uključuje AEC, NR, Ducker, AGC, PEQ, High/Low Pass, Compressor i Limiter
  • 3 kontrolna ulaza za podešavanje nivoa i izbor izvora pomoću RAC 5/8 kontrolera
  • 1 relejni kontaktni izlaz
  • Interna memorija od 200 MB
  • Integrisani planer za aktiviranje poruka, muzike i upozorenja
  • Mrežni audio kodeci: G.711, G.722, WAV i MP3
  • Kontrola putem TERRACOM sistema
  • Podržava VoIP pozive putem SIP protokola
  • CELL20-IPM: mikrofonski ulaz za hands-free interkom komunikaciju

Električne 

  • Nazivna snaga, W (24 VDC, eksterno napajanje 1,8 A): 30
  • Nazivna snaga, W (PoE+, IEEE802.3 af, klasa 3): 20
  • Impedansa zvučnika, Ω: 8
  • Efektivni frekvencijski opseg, Hz (BSEN60268-5): 110 - 16.000
  • S.P.L. @ 1 m, 1 W, dB, oktava, 100 Hz-10 kHz: 88
  • S.P.L. @ 1 m, puna snaga, dB, oktava, 100 Hz-10 kHz: 101
  • Disperzija na 1k/2k Hz, stepeni: 180/120

Kontrolni ulazi

  • Tip: Euroblock terminal
  • Režim (analogni/TTL), VDC maks.: 3,3
  • TTL logički ulaz (maks.), VDC:
    • HIGH aktivan: 3,3
    • LOW aktivan: 1,2

Povezivanje

  • RJ45 ženski konektor, CAT5/6 kablovi
  • Maks. dužina kabla, m: 100

Podržani protokoli

  • SIP 2.0 (peer i proxy)
  • IETF SIP (RFC3261)
  • IETF IGMP verzija 2 (RFC2236)
  • IETF RTP (RFC1889)

Kontaktni izlaz

  • Tip: Euroblock terminal
  • Podrazumevano stanje: OTVOREN (N.O.)
  • Maksimalni napon, VDC: 100
  • Maksimalna struja, A: 0,5 A

Mreža

  • Ethernet RJ45 10/100 Mbps Base TX
  • Ručno podešavanje IP adrese ili putem DHCP protokola (Dynamic Host Configuration Protocol)
  • Sinhronizacija datuma i vremena putem NTP-a

Ambijentalne

  • IP stepen zaštite: 55
  • Min./maks. temperatura okoline: -30 °C do 80 °C
  • Relativna vlažnost: ≤ 85%

Mehaničke 

  • Dimenzije, prečnik, mm: Ø140 x 193
  • Neto masa, kg: 2,3
  • Boja (osim ako nije drugačije navedeno): Bela RAL9016
  • Fabrike
  • Magacini
  • Logistički centri
  • Tržni centri
  • Garaže
  • Tuneli
  • Stadioni
  • Sportske hale
  • Hoteli
  • Barovi
  • Maloprodajni objekti
  • Kancelarije
  • Javna uprava
  • Železničke stanice
  • Aerodromi
  • Škole
  • Univerziteti

Tip
Naziv
Preuzimanje
Tabele sa podacima
Tip: [PDF]
Naziv: CELL20-IPM_Datasheet
Preuzimanje:
Tip: [PDF]
Naziv: CELL20-IP_Datasheet
Preuzimanje:

Tip
Naziv
Preuzimanje
Tabele sa podacima
Tip: [PDF]
Naziv: CELL20-IPM_Datasheet
Preuzimanje:
Tip: [PDF]
Naziv: CELL20-IP_Datasheet
Preuzimanje:

Tip
Naziv
Preuzimanje
Tabele sa podacima
Tip: [PDF]
Naziv: CELL20-IP_Datasheet
Preuzimanje:
Tip: [PDF]
Naziv: CELL20-IPM_Datasheet
Preuzimanje:

Slični proizvodi