WWC6-IP i WWC6-IPM su IP zidni zvučnici snage 20 W, namenjeni za reprodukciju glasa i muzike, paging, interkom komunikaciju, audio rutiranje, programiranje i reprodukciju unapred snimljenih poruka, kao i VoIP komunikaciju.
Oba modela se mogu koristiti i kao SIP krajnje tačke za aplikacije koje zahtevaju komunikaciju preko široke mreže. Njihova visoka izlazna snaga omogućava primenu u velikim prostorima i/ili okruženjima sa visokim nivoom ambijentalne buke.
Oba modela imaju tri kontaktna ulaza za kontrolu nivoa i izbor izvora pomoću RAC 5/8 kontrolera, kao i jedan kontaktni izlaz za aktiviranje događaja. Konfiguracija, kontrola i nadzor u realnom vremenu mogu se jednostavno vršiti putem web pregledača.
WWC6-IPM dodatno poseduje mikrofonski ulaz za hands-free interkom komunikaciju. Mikrofonska kapsula YMC0101-005 može se povezati na ovaj mikrofonski ulaz.
- Podržava PoE+ i PoE, sa opcionim 24 VDC napajanjem kada PoE+ nije dostupan
- Standardni RJ45 interfejs, PCB kontrola i Class-D pojačavačka ploča (2 × 20 W)
- Ekonomična i jednostavna instalacija sa samo jednim kablom
- Jednostavna konfiguracija, kontrola, upravljanje i nadzor putem web pregledača
- Strimovanje muzike, audio rutiranje, paging i kontrola preko LAN/WAN mreže
- Kompletan DSP uključujući AEC, NR, Ducker, AGC, PEQ, High/Low Pass, Compressor i Limiter
- 3 kontrolna ulaza za kontrolu nivoa i izbor izvora pomoću RAC 5/8 kontrolera
- 1 relejni kontaktni izlaz
- Interna memorija od 200 MB
- Integrisani scheduler za aktiviranje poruka, muzike i upozorenja
- Mrežni audio kodeci: G.711, G.722, WAV i MP3
- Kontrola putem sistema treće strane sa TERRACOM sistemom
- Podržava VoIP pozive putem SIP protokola
- WWC6-IPM: mikrofonski ulaz za hands-free interkom komunikaciju
Električne
- Nazivna snaga, W (24 VDC, eksterno napajanje 1,8 A): 9
- Nazivna snaga, W (PoE+, IEEE802.3 af, klasa 3): 20
- Impedansa zvučnika, Ω: 8
- Efektivni frekvencijski opseg, Hz (BSEN60268-5): 85 - 18.500
- S.P.L. @ 1 m, 1 W, dB, oktava, 100 Hz-10 kHz: 95
- S.P.L. @ 1 m, puna snaga, dB, oktava, 100 Hz-10 kHz: 103
- Disperzija na 1k/2k Hz, stepeni: 180/180
Kontrolni ulazi
- Tip: Euroblock terminal
- Režim (analogni/TTL), VDC maks.: 3,3
- TTL logički ulaz (maks.), VDC:
- HIGH aktivan: 3,3
- LOW aktivan: 1,2
Povezivanje
- RJ45 ženski konektor, CAT5/6 kablovi
- Maks. dužina kabla, m: 100
Podržani protokoli
- SIP 2.0 (peer i proxy)
- IETF SIP (RFC3261)
- IETF IGMP verzija 2 (RFC2236)
- IETF RTP (RFC1889)
Kontaktni izlaz
- Tip: Euroblock terminal
- Podrazumevano stanje: OTVOREN (N.O.)
- Maksimalni napon, VDC: 100
- Maksimalna struja, A: 0,5
Mreža
- Ethernet RJ45 10/100 Mbps Base TX
- Ručno podešavanje IP adrese ili putem DHCP protokola (Dynamic Host Configuration Protocol)
- Sinhronizacija datuma i vremena putem NTP-a
Ambijentalne
- IP stepen zaštite: 21
- Min./maks. temperatura okoline: -10 °C do 55 °C
- Relativna vlažnost: N/A
Mehaničke
- Dimenzije, mm: 254 x 195 x 82
- Neto masa, kg: 1,8
- Boja (osim ako nije drugačije navedeno): Bela RAL9016
- Hoteli
- Barovi i restorani
- Maloprodajni objekti
- Kancelarije
- Škole i univerziteti
- Javni objekti
- Železničke stanice
- Aerodromi
- Sportski objekti
Tip: [PDF]
Naziv: WWC6-IPM_Datasheet
Tip: [PDF]
Naziv: WWC6-IP_Datasheet
Tip: [PDF]
Naziv: WWC6-IPM_Fiche produit
Tip: [PDF]
Naziv: WWC6-IP_Fiche produit
Tip: [PDF]
Naziv: WWC6-IP_Datenblatt
Tip: [PDF]
Naziv: WWC6-IP_Datenblatt