Les CELL20-IP et CELL20-IPM sont des projecteurs de son IP d’une puissance de 20 W, conçus pour la diffusion de voix et de musique, le paging, l’interphonie, le routage audio, la diffusion d’annonces préenregistrées et programmées ainsi que la communication VoIP.
Ils peuvent également être utilisés comme points de terminaison SIP pour les applications nécessitant une communication sur un large réseau. Leur haut rendement permet d’équiper des espaces de grande taille et/ou présentant un niveau de bruit ambiant élevé.
Les deux modèles intègrent trois entrées contact pour le contrôle du volume et la sélection de source à l’aide des télécommandes RAC 5/8, ainsi qu’une sortie contact pour le déclenchement d’événements. La configuration, le contrôle et la surveillance peuvent être réalisés en temps réel via un navigateur web.
Le CELL20-IPM dispose en plus d’une entrée microphone permettant une fonction d’interphonie mains libres. La capsule microphone YMC0101-005 peut être raccordée à cette entrée.
- Alimentation PoE+, PoE ou adaptateur 24 VDC
- Interface RJ45 standard, carte de contrôle PCB et carte amplificateur Classe D (2 × 20 W)
- Installation économique et simplifiée avec le déploiement d’un seul câble
- Configuration, contrôle, gestion et supervision via navigateur web
- Diffusion de musique, routage audio, paging et contrôle sur réseau LAN/WAN
- DSP complet incluant AEC, NR, Ducker, AGC, PEQ, Passe-Haut/Passe-Bas, Compresseur et Limiteur
- 3 entrées contact pour le contrôle du volume et la sélection de source via les télécommandes RAC 5/8
- 1 sortie relais
- Mémoire interne de 200 MB
- Planificateur intégré pour le déclenchement de messages, de musique et d’alertes
- Codecs audio réseau : G.711, G.722, WAV et MP3
- Contrôle par système tiers via TERRACOM
- Appels VoIP via le protocole SIP
- CELL20-IPM : entrée microphone pour fonction d’interphonie mains libres
Électriques
- Puissance nominale, watts (24 VDC, alimentation externe 1,8 A) : 30
- Puissance nominale, watts (PoE+, IEEE 802.3af, classe 3) : 20
- Impédance du haut-parleur, Ohms : 8
- Bande passante effective, Hz (BS EN 60268-5) : 110 – 16 000
- S.P.L. à 1 m, 1 watt, dB, octave, 100 Hz–10 kHz : 88
- S.P.L. à 1 m, pleine puissance, dB, octave, 100 Hz–10 kHz : 101
- Dispersion à 1 kHz/2 kHz, degrés : 180/120
Entrées contact
- Type : bornier Euroblock
- Mode (analogique/TTL), VDC max. : 3,3
- Entrée logique TTL (max.), VDC :
- HIGH actif : 3,3
- LOW actif : 1,2
Interconnexion
- Connecteur RJ45 femelle, câbles CAT5/6
- Longueur maximale du câble : 100 m
Protocoles
- SIP 2.0 (peer-to-peer et proxy)
- IETF SIP (RFC3261)
- IETF IGMP version 2 (RFC2236)
- IETF RTP (RFC1889)
Sortie contact
- Type : bornier Euroblock
- État par défaut : OUVERT (N.O.)
- Tension maximale : 100 VDC
- Courant maximal : 0,5 A
Réseau
- Ethernet 10/100 Mbps Base-TX via RJ45
- Configuration manuelle ou dynamique de l’adresse IP via DHCP
- Synchronisation de l’heure et de la date via NTP
Environnementales
- Indice de protection IP : 55
- Température ambiante min./max. : -30 °C à +80 °C
- Humidité relative : ≤ 85 %
Mécaniques
- Dimensions, diamètre : Ø140 x 193 mm
- Poids net : 2,3 kg
- Couleur (sauf indication contraire) : blanc RAL9016
- Entrepôts
- Centres logistiques
- Centres commerciaux
- Parkings
- Tunnels
- Stades
- Complexes sportifs
- Hôtels
- Bars
- Commerces
- Bureaux
- Administrations publiques
- Gares
- Aéroports
- Écoles
- Universités
Type
Nom du fichier
Télécharger
Type: [PDF]
Nom du fichier: CELL20-IPM_Datasheet
Type: [PDF]
Nom du fichier: CELL20-IP_Datasheet
Type
Nom du fichier
Télécharger
Type: [PDF]
Nom du fichier: CELL20-IPM_Datasheet
Type: [PDF]
Nom du fichier: CELL20-IP_Datasheet
Type
Nom du fichier
Télécharger
Type: [PDF]
Nom du fichier: CELL20-IP_Datasheet
Type: [PDF]
Nom du fichier: CELL20-IPM_Datasheet