Les PBC6-IP et PBC6-IPM sont des enceintes murales IP d’une puissance de 20 W, conçues pour la diffusion de voix et de musique, le paging, l’interphonie, le routage audio, la programmation et la diffusion d’annonces préenregistrées ainsi que la communication VoIP.
Elles peuvent également être utilisées comme points de terminaison SIP pour les applications nécessitant une communication sur un large réseau. Leur haut rendement permet d’équiper des espaces de grande taille et/ou présentant un niveau de bruit ambiant élevé.
Les deux modèles intègrent trois entrées contact pour le contrôle du volume et la sélection de source à l’aide des télécommandes RAC 5/8, ainsi qu’une sortie contact pour le déclenchement d’événements. La configuration, le contrôle et la surveillance peuvent être réalisés en temps réel via un navigateur web.
Le PBC6-IPM dispose en plus d’une entrée microphone permettant une fonction d’interphonie mains libres. La capsule microphone YMC0101-005 peut être raccordée directement à cette entrée.
- Alimentation PoE+, PoE ou adaptateur 24 VDC
- Interface RJ45 standard, carte de contrôle PCB et carte amplificateur Classe D (2 × 20 W)
- Installation économique et simplifiée avec le déploiement d’un seul câble
- Configuration, contrôle, gestion et supervision via navigateur web
- Diffusion de musique, routage audio, paging et contrôle sur réseau LAN/WAN
- DSP complet incluant AEC, NR, Ducker, AGC, PEQ, Passe-Haut/Passe-Bas, Compresseur et Limiteur
- 3 entrées contact pour le contrôle du volume et la sélection de source via les télécommandes RAC 5/8
- 1 sortie relais
- Mémoire interne de 200 MB
- Planificateur intégré pour le déclenchement de messages, de musique et d’alertes
- Codecs audio réseau : G.711, G.722, WAV et MP3
- Contrôle par système tiers via TERRACOM
- Appels VoIP via le protocole SIP
- PBC6-IPM : entrée microphone pour fonction d’interphonie mains libres
Électrique
- Puissance nominale, Watts (alimentation externe 24 VDC, 1,8 A) : 6
- Puissance nominale, Watts (PoE+, IEEE 802.3af, classe 3) : 20
- Impédance du haut-parleur, Ohms : 8
- Plage de fréquences effective, Hz (BS EN 60268-5) : 160 - 18 000
- S.P.L. à 1 m, 1 Watt, dB, par octave, 100 Hz - 10 kHz : 96
- S.P.L. à 1 m, pleine puissance, dB, par octave, 100 Hz - 10 kHz : 104
- Dispersion à 1 k/2 kHz, degrés : 180/120
Entrées de contrôle
- Type : borne Euroblock
- Mode (analogique/TTL), VDC max. : 3,3
- Entrée logique TTL (max.), VDC :
- HIGH actif : 3,3
- LOW actif : 1,2
Interconnexion
- Prise RJ45 femelle, câbles CAT5/6
- Longueur maximale du câble, m : 100
Protocoles
- SIP 2.0 (peer-to-peer et proxy)
- IETF SIP (RFC3261)
- IETF IGMP version 2 (RFC2236)
- IETF RTP (RFC1889)
Sortie contact
- Type : borne Euroblock
- État par défaut : OUVERT (N.O.)
- Tension maximale, VDC : 100
- Courant maximal, A : 0,5 A
Réseau
- Ethernet 10/100 Mbps Base-TX RJ45
- Configuration manuelle ou dynamique de l’adresse IP via DHCP (Dynamic Host Configuration Protocol)
- Synchronisation de l’heure et de la date via NTP
Environnementales
- Indice de protection : IP21
- Température ambiante min./max., : -10 °C à 55 °C
- Humidité relative : ≤ 60 %
Mécanique
- Dimensions, mm : 330 x 240 x 90
- Poids net, kg : 1,15
- Couleur (sauf indication contraire) : blanc RAL 9016
- Hôtels
- Bars
- Commerces
- Bureaux
- Administrations publiques
- Gares
- Aéroports
- Écoles
- Universités
- ...
Type
Nom du fichier
Télécharger
Type: [PDF]
Nom du fichier: PBC6-IPM_Datasheet
Type: [PDF]
Nom du fichier: PBC6-IP_Datasheet
Type
Nom du fichier
Télécharger
Type: [PDF]
Nom du fichier: PBC6-IPM_Fiche produit
Type: [PDF]
Nom du fichier: PBC6-IP_Fiche produit
Type
Nom du fichier
Télécharger
Type: [PDF]
Nom du fichier: PBC6-IPM_Datenblatt
Type: [PDF]
Nom du fichier: PBC6-IP_Datenblatt