Haut-parleurs IP

Enceintes Murales IP

Gamme WWC6-IP

  • Alimentation PoE+ et PoE, avec alimentation 24 VDC en option
  • Interface RJ45 standard avec carte de contrôle PCB et amplificateur Classe D (2 × 20 W)
  • Installation économique et simplifiée avec le déploiement d’un seul câble
  • Configuration, contrôle, gestion et supervision via navigateur web
  • Diffusion de musique, routage audio, paging et contrôle sur réseau LAN/WAN
  • WWC6-IPM : entrée microphone pour fonction d’interphonie mains libres
  • Enceintes Murales IP (0)

Les WWC6-IP et WWC6-IPM sont des enceintes murales IP d’une puissance de 20 W, conçues pour la diffusion de voix et de musique, le paging, l’interphonie, le routage audio, la programmation et la diffusion d’annonces préenregistrées ainsi que la communication VoIP.

Elles peuvent également être utilisées comme points de terminaison SIP pour les applications nécessitant une communication sur un large réseau. Leur haut rendement permet d’équiper des espaces de grande taille et/ou présentant un niveau de bruit ambiant élevé.

Les deux modèles intègrent trois entrées contact pour le contrôle du volume et la sélection de source à l’aide des télécommandes RAC 5/8, ainsi qu’une sortie contact pour le déclenchement d’événements. La configuration, le contrôle et la surveillance peuvent être réalisés en temps réel via un navigateur web.

Le WWC6-IPM dispose en plus d’une entrée microphone permettant une fonction d’interphonie mains libres. La capsule microphone YMC0101-005 peut être raccordée à cette entrée.

  • Alimentation PoE+, PoE ou adaptateur 24 VDC
  • Interface RJ45 standard, carte de contrôle PCB et carte amplificateur Classe D (2 × 20 W)
  • Installation économique et simplifiée avec le déploiement d’un seul câble
  • Configuration, contrôle, gestion et supervision via navigateur web
  • Diffusion de musique, routage audio, paging et contrôle sur réseau LAN/WAN
  • DSP complet incluant AEC, NR, Ducker, AGC, PEQ, Passe-Haut/Passe-Bas, Compresseur et Limiteur
  • 3 entrées contact pour le contrôle du volume et la sélection de source via les télécommandes RAC 5/8
  • 1 sortie relais
  • Mémoire interne de 200 MB
  • Planificateur intégré pour le déclenchement de messages, de musique et d’alertes
  • Codecs audio réseau : G.711, G.722, WAV et MP3
  • Contrôle par système tiers via TERRACOM
  • Appels VoIP via le protocole SIP
  • WWC6-IPM : entrée microphone pour fonction d’interphonie mains libres

Électriques

  • Puissance nominale, Watts (24 VDC, alimentation externe 24 V, 1,8 A) : 9
  • Puissance nominale, Watts (PoE+, IEEE802.3af, classe 3) : 20
  • Impédance du haut-parleur, Ohms : 8
  • Bande passante, Hz (BSEN60268-5) : 85–18,500
  • S.P.L. @ 1 m, 1 Watt, dB, Octave, 100 Hz–10 kHz : 95
  • S.P.L. @ 1 m, Pleine Puissance, dB, Octave, 100 Hz–10 kHz : 103
  • Dispersion à 1k/2k Hz, Degrés : 180/180

Entrées contact

  • Type : Connecteur Euro-block
  • Mode (analogique/TTL), VDC max. : 3.3
  • Entrée logique TTL (max.), VDC :
    • HIGH actif : 3.3
    • LOW actif : 1.2

Interconnexion

  • Prise RJ45 femelle, câble CAT5/6
  • Longueur de câble max., m : 100

Protocoles

  • SIP 2.0 (peer and proxy)
  • IETF SIP (RFC3261)
  • IETF IGMP version 2 (RFC2236)
  • IETF RTP (RFC1889)

Sortie contact

  • Type : Connecteur Euro-block
  • État par défaut : OPEN (N.O.)
  • Tension maximale, VDC : 100
  • Courant maximal, A : 0.5

Réseau

  • 10/100 Mbps Base TX Ethernet RJ45
  • Configuration de l’adresse IP par protocole de configuration manuel ou dynamique des hôtes (DHCP)
  • Synchronisation de la date et de l’heure en NTP

Environnementales

  • Indice IP : 21
  • Température ambiante Min/Max : -10°C à 55°C
  • Humidité relative : n/a

Mécaniques

  • Dimensions, mm : 254 × 195 × 82
  • Poids net, Kg : 1.8
  • Coloris (sauf si spécifié) : Blanc, RAL9016
  • Hôtels
  • Bars et restaurants
  • Magasins et commerces de détail
  • Bureaux
  • Écoles et universités
  • Bâtiments publics
  • Gares ferroviaires
  • Aéroports
  • Installations sportives
  • Zones extérieures

Type
Nom du fichier
Télécharger
Fiche produit
Type: [PDF]
Nom du fichier: WWC6-IPM_Datasheet
Télécharger:
Type: [PDF]
Nom du fichier: WWC6-IP_Datasheet
Télécharger:

Type
Nom du fichier
Télécharger
Fiche produit
Type: [PDF]
Nom du fichier: WWC6-IPM_Fiche produit
Télécharger:
Type: [PDF]
Nom du fichier: WWC6-IP_Fiche produit
Télécharger:

Type
Nom du fichier
Télécharger
Fiche produit
Type: [PDF]
Nom du fichier: WWC6-IP_Datenblatt
Télécharger:
Type: [PDF]
Nom du fichier: WWC6-IP_Datenblatt
Télécharger:

Vous pouvez aussi être intéressé par