IP-Netzwerk-Lautsprecher

Wetterfester IP-Hornlautsprecher

APH30-IP Serie

  • Unterstützung von PoE+, PoE und/oder 24-VDC-Netzteil
  • Standard-RJ45-Schnittstelle, PCB-Steuerung und Class-D-Verstärkerplatine (2 × 20 W)
  • Kostengünstige und einfache Installation mit Einzelkabel-Lösung
  • Einfache Konfiguration, Steuerung, Verwaltung und Überwachung über Webbrowser
  • Musik-Streaming, Routing, Paging und Steuerung über LAN/WAN
  • APH30-IPM: Mikrofoneingang für freihändige Intercom-Kommunikation
  • Wetterfester IP-Hornlautsprecher (0)

Die APH30-IP und APH30-IPM sind wetterfeste IP-Hornlautsprecher mit einer Leistung von 20 W, die speziell für Sprach- und Musikwiedergabe, Intercom-Kommunikation, Paging, Audio-Routing, die Programmierung und Wiedergabe voraufgezeichneter Durchsagen sowie für die VoIP-Kommunikation entwickelt wurden.

Beide Modelle können ebenfalls als SIP-Endpunkte für Anwendungen eingesetzt werden, die eine netzwerkweite Kommunikation erfordern. Ihre hohe Leistung ermöglicht die Beschallung großer Bereiche und/oder von Umgebungen mit hohem Umgebungsgeräuschpegel.

Beide Modelle verfügen über drei Kontakteingänge zur Lautstärkeregelung und Quellenauswahl mit den RAC 5/8-Controllern sowie über einen Kontaktausgang zur Auslösung von Ereignissen. Konfiguration, Steuerung und Echtzeitüberwachung erfolgen einfach über einen Webbrowser.

Der APH30-IPM verfügt zusätzlich über einen Mikrofoneingang für freihändige Intercom-Kommunikation. Die Mikrofonkapsel YMC0101-005 kann an diese Schnittstelle angeschlossen werden.

  • Unterstützung von PoE+, PoE und/oder 24-VDC-Netzteil
  • Standard-RJ45-Schnittstelle, PCB-Steuerung und Class-D-Verstärkerplatine (2 × 20 W)
  • Kostengünstige und einfache Installation mit Einzelkabel-Lösung
  • Einfache Konfiguration, Steuerung, Verwaltung und Überwachung über Webbrowser
  • Musik-Streaming, Routing, Paging und Steuerung über LAN/WAN
  • Vollständiger DSP mit AEC, NR, Ducker, AGC, PEQ, Hoch-/Tiefpass, Kompressor und Limiter
  • 3 Steuereingänge für Pegelregelung und Quellenauswahl über RAC 5/8-Controller
  • 1 Relaisausgang
  • Interner Speicher (200 MB)
  • Integrierter Scheduler zum Auslösen von Nachrichten, Musik und Alarmen
  • Netzwerk-Audio-Codecs: G.711, G.722, WAV und MP3
  • Drittanbietersteuerung mit TERRACOM-System
  • Unterstützung von VoIP-Anrufen über SIP-Protokoll
  • APH30-IPM: Mikrofoneingang für freihändige Intercom-Kommunikation

Elektrisch

  • Nennleistung, Watt (24 VDC, 1,8 A externes Netzteil): 30
  • Nennleistung, Watt (PoE+, IEEE 802.3 af, Klasse 3): 20
  • Lautsprecherimpedanz, Ohm: 8
  • Effektiver Frequenzbereich, Hz (BS EN 60268-5): 340 - 16.000
  • Schalldruckpegel (S.P.L.) bei 1 m, 1 Watt, dB, Oktave, 100 Hz - 10 kHz: 106
  • Schalldruckpegel (S.P.L.) bei 1 m, Nennleistung, dB, Oktave, 100 Hz - 10 kHz: 120
  • Abstrahlwinkel bei 1 kHz / 2 kHz, Grad: 105 / 49 horizontal, 142 / 68 vertikal

Steuereingänge

  • Typ: Euroblock-Anschluss
  • Modus (analog/TTL), VDC max.: 3,3
  • TTL-Logikeingang (max.), VDC:
    • HIGH aktiv: 3,3
    • LOW aktiv: 1,2

Anschlüsse

  • RJ45-Buchse, CAT5/6-Kabel
  • Maximale Kabellänge, m: 100

Unterstützte Protokolle

  • SIP 2.0 (Peer-to-Peer und Proxy)
  • IETF SIP (RFC3261)
  • IETF IGMP Version 2 (RFC2236)
  • IETF RTP (RFC1889)

Kontakt-Ausgang

  • Typ: Euroblock-Anschluss
  • Standardstatus: OFFEN (N.O.)
  • Maximale Spannung, VDC: 100
  • Maximaler Strom, A: 0,5

Netzwerk

  • 10/100 Mbps Base-TX Ethernet RJ45
  • Manuelle oder dynamische IP-Adresskonfiguration über DHCP (Dynamic Host Configuration Protocol)
  • Synchronisation von Datum und Uhrzeit über NTP

Umgebungsbedingungen

  • Schutzart: IP66
  • Min./max. Umgebungstemperatur: -5 °C bis 55 °C
  • Relative Luftfeuchtigkeit: ≤ 95 %

Mechanisch

  • Abmessungen, mm: 330 x 240 x 90
  • Nettogewicht, kg: 2,53
  • Farbe (sofern nicht anders angegeben): Grau RAL7035
     
     
  • Hotels
  • Bars
  • Restaurants
  • Geschäfte
  • Büros
  • Verwaltungen
  • Bahnhöfe
  • Flughäfen
  • Schulen
  • Universitäten
  • …

Typ
Datei-Name
Download
Datenblatt
Typ: [PDF]
Datei-Name: APH30-IPM_Datasheet
Download:
Typ: [PDF]
Datei-Name: APH30-IP_Datasheet
Download:

Typ
Datei-Name
Download
Datenblatt
Typ: [PDF]
Datei-Name: APH30-IPM_Fiche produit
Download:
Typ: [PDF]
Datei-Name: APH30-IP_Fiche produit
Download:

Typ
Datei-Name
Download
Datenblatt
Typ: [PDF]
Datei-Name: APH30-IPM_Datenblatt
Download:
Typ: [PDF]
Datei-Name: APH30-IP_Datenblatt
Download:

Verwandte Produkte