Die CELL20-IP und CELL20-IPM sind IP-Soundprojektoren mit einer Leistung von 20 W, die speziell für die Sprach- und Musikwiedergabe, Paging, Intercom-Kommunikation, Audio-Routing, die Wiedergabe voraufgezeichneter und programmierter Durchsagen sowie für die VoIP-Kommunikation entwickelt wurden.
Beide Modelle können ebenfalls als SIP-Endpunkte für Anwendungen eingesetzt werden, die eine netzwerkweite Kommunikation erfordern. Ihre hohe Leistung ermöglicht die Beschallung großer Bereiche und/oder von Umgebungen mit hohem Umgebungsgeräuschpegel.
Beide Modelle verfügen über drei Kontakteingänge zur Lautstärkeregelung und Quellenauswahl mit den RAC 5/8-Controllern sowie über einen Kontaktausgang zur Auslösung von Ereignissen. Konfiguration, Steuerung und Echtzeitüberwachung erfolgen einfach über einen Webbrowser.
Der CELL20-IPM verfügt zusätzlich über einen Mikrofoneingang für freihändige Intercom-Kommunikation. Die Mikrofonkapsel YMC0101-005 kann an diese Schnittstelle angeschlossen werden.
- Unterstützung von PoE+, PoE und/oder 24-VDC-Netzteil
- Standard-RJ45-Schnittstelle, PCB-Steuerung und Class-D-Verstärkerplatine (2 × 20 W)
- Kostengünstige und einfache Installation mit Einzelkabel-Lösung
- Einfache Konfiguration, Steuerung, Verwaltung und Überwachung über Webbrowser
- Musik-Streaming, Audio-Routing, Paging und Steuerung über LAN/WAN
- Vollständiger DSP mit AEC, NR, Ducker, AGC, PEQ, Hoch-/Tiefpass, Kompressor und Limiter
- 3 Steuereingänge für Pegelregelung und Quellenauswahl über RAC 5/8-Controller
- 1 Relaisausgang
- Interner Speicher (200 MB)
- Integrierter Scheduler zum Auslösen von Nachrichten, Musik und Alarmen
- Netzwerk-Audio-Codecs: G.711, G.722, WAV und MP3
- Drittanbietersteuerung mit TERRACOM-System
- Unterstützung von VoIP-Anrufen über SIP-Protokoll
- CELL20-IPM: Mikrofoneingang für freihändige Intercom-Kommunikation
Elektrisch
- Nennleistung, Watt (24 VDC, 1,8-A-externes Netzteil): 30
- Nennleistung, Watt (PoE+, IEEE 802.3af, Klasse 3): 20
- Lautsprecherimpedanz, Ohm: 8
- Effektiver Frequenzbereich, Hz (BS EN 60268-5): 110–16.000
- S.P.L. bei 1 m, 1 Watt, dB, Oktave, 100 Hz–10 kHz: 88
- S.P.L. bei 1 m, Volllast, dB, Oktave, 100 Hz–10 kHz: 101
- Abstrahlwinkel bei 1 kHz/2 kHz, Grad: 180/120
Steuereingänge
- Typ: Euroblock-Anschluss
- Modus (analog/TTL), VDC max.: 3,3
- TTL-Logikeingang (max.), VDC:
- HIGH aktiv: 3,3
- LOW aktiv: 1,2
Verbindungen
- RJ45-Buchse, CAT5/6-Kabel
- Maximale Kabellänge: 100 m
Unterstützte Protokolle
- SIP 2.0 (peer-to-peer und proxy)
- IETF SIP (RFC3261)
- IETF IGMP Version 2 (RFC2236)
- IETF RTP (RFC1889)
Kontaktausgang
- Typ: Euroblock-Anschluss
- Standardstatus: OFFEN (N.O.)
- Maximale Spannung: 100 VDC
- Maximaler Strom: 0,5 A
Netzwerk
- 10/100 Mbps Base-TX Ethernet über RJ45
- Manuelle oder dynamische IP-Adresskonfiguration über DHCP
- Synchronisation von Uhrzeit und Datum über NTP
Umgebungsbedingungen
- Schutzart: IP55
- Min./Max. Umgebungstemperatur: -30 °C bis +80 °C
- Relative Luftfeuchtigkeit: ≤ 85 %
Mechanische
- Abmessungen, Durchmesser: Ø140 x 193 mm
- Nettogewicht: 2,3 kg
- Farbe (falls nicht anders angegeben): Weiß, RAL9016
- Fabriken
- Lagerhäuser
- Logistikzentren
- Einkaufszentren
- Parkhäuser
- Tunnel
- Stadien
- Sporthallen
- Hotels
- Bars
- Einzelhandelsgeschäfte
- Büros
- Bahnhöfe
- Flughäfen
- Schulen
- Universitäten
Typ: [PDF]
Datei-Name: CELL20-IPM_Datasheet
Typ: [PDF]
Datei-Name: CELL20-IP_Datasheet
Typ: [PDF]
Datei-Name: CELL20-IPM_Datasheet
Typ: [PDF]
Datei-Name: CELL20-IP_Datasheet
Typ: [PDF]
Datei-Name: CELL20-IP_Datasheet
Typ: [PDF]
Datei-Name: CELL20-IPM_Datasheet