Altavoz con conectividad IP

Altavoz de pared IP

Serie WWC6-IP

  • Compatible con PoE+ y PoE, con alimentación opcional de 24 VDC cuando PoE+ no está disponible
  • Interfaz RJ45 estándar, control PCB y placa amplificadora Clase D (2 × 20 W)
  • Instalación económica y sencilla mediante un único cable
  • Fácil configuración, control, gestión y supervisión mediante navegador web
  • Streaming de música, enrutamiento de audio, paging y control a través de LAN/WAN
  • WWC6-IPM: entrada de micrófono para comunicación de intercomunicación manos libres
  • Altavoz de pared IP (0)

Los WWC6-IP y WWC6-IPM son altavoces de pared IP de 20 W diseñados para la reproducción de voz y música, paging, intercomunicación, enrutamiento de audio, programación y reproducción de mensajes pregrabados, así como comunicación VoIP.

Ambos modelos también pueden utilizarse como puntos finales SIP para aplicaciones que requieren comunicación a través de una red amplia. Su alto rendimiento permite utilizarlos en espacios de gran tamaño y/o entornos con un alto nivel de ruido ambiente.

Ambos modelos incorporan tres entradas de contacto para el control de nivel y la selección de fuente mediante los controladores RAC 5/8, así como una salida de contacto para la activación de eventos. La configuración, el control y la supervisión en tiempo real pueden realizarse fácilmente mediante un navegador web.

El WWC6-IPM dispone además de una entrada de micrófono para comunicación de intercomunicación manos libres. La cápsula de micrófono YMC0101-005 puede conectarse directamente a esta entrada.

  • Compatible con PoE+ y PoE, con alimentación opcional de 24 VDC cuando PoE+ no está disponible
  • Interfaz RJ45 estándar, control PCB y placa amplificadora Clase D (2 × 20 W)
  • Instalación económica y sencilla mediante un único cable
  • Fácil configuración, control, gestión y supervisión mediante navegador web
  • Streaming de música, enrutamiento de audio, paging y control a través de LAN/WAN
  • DSP completo que incluye AEC, NR, Ducker, AGC, PEQ, paso alto/paso bajo, compresor y limitador
  • 3 entradas de control para el control de nivel y la selección de fuente mediante los controladores RAC 5/8
  • 1 salida de contacto de relé
  • Memoria interna de 200 MB
  • Programador integrado para la activación de mensajes, música y alertas
  • Códecs de audio de red: G.711, G.722, WAV y MP3
  • Control mediante sistemas de terceros con TERRACOM
  • Compatible con llamadas VoIP mediante protocolo SIP
  • WWC6-IPM: entrada de micrófono para comunicación de intercomunicación manos libres

Eléctricas

  • Potencia nominal, W (24 VCC, fuente de alimentación externa de 1,8 A): 9
  • Potencia nominal, W (PoE+, IEEE802.3 af, clase 3): 20
  • Impedancia del altavoz, Ω: 8
  • Rango de frecuencia efectivo, Hz (BSEN60268-5): 85 - 18.500
  • S.P.L. a 1 m, 1 W, dB, Octava, 100 Hz-10 kHz: 95
  • S.P.L. a 1 m, potencia máxima, dB, Octava, 100 Hz-10 kHz: 103
  • Dispersión a 1k/2k Hz, grados: 180/180

Entradas de control

  • Tipo: Terminal Euroblock
  • Modo (analógico/TTL), VCC máx.: 3,3
  • Entrada lógica TTL (máx.), VCC:
    • HIGH activo: 3,3
    • LOW activo: 1,2

Interconexión

  • Conector RJ45 hembra, cables CAT5/6
  • Longitud máx. del cable, m: 100

Protocolos compatibles

  • SIP 2.0 (peer y proxy)
  • IETF SIP (RFC3261)
  • IETF IGMP versión 2 (RFC2236)
  • IETF RTP (RFC1889)

Salida de contacto

  • Tipo: Terminal Euroblock
  • Estado predeterminado: ABIERTO (N.O.)
  • Tensión máxima, VCC: 100
  • Corriente máxima, A: 0,5

Red

  • Ethernet RJ45 10/100 Mbps Base TX
  • Configuración manual o mediante Protocolo de Configuración Dinámica de Host (DHCP) de la dirección IP
  • Sincronización de fecha y hora mediante NTP

Ambientales

  • Grado de protección IP: 21
  • Temperatura ambiente mín./máx.: -10 °C a 55 °C
  • Humedad relativa: N/A

Mecánicas

  • Dimensiones, mm: 254 x 195 x 82
  • Peso neto, kg: 1,8
  • Color (salvo especificación): Blanco RAL9016
  • Hoteles
  • Bares y restaurantes
  • Tiendas
  • Oficinas
  • Escuelas y universidades
  • Edificios públicos
  • Estaciones de tren
  • Aeropuertos
  • Instalaciones deportivas
  • Áreas exteriores

Type
Filename
Download
Ficha técnica
Type: [PDF]
Filename: WWC6-IPM_Datasheet
Download:
Type: [PDF]
Filename: WWC6-IP_Datasheet
Download:

Type
Filename
Download
Ficha técnica
Type: [PDF]
Filename: WWC6-IPM_Fiche produit
Download:
Type: [PDF]
Filename: WWC6-IP_Fiche produit
Download:

Type
Filename
Download
Ficha técnica
Type: [PDF]
Filename: WWC6-IP_Datenblatt
Download:
Type: [PDF]
Filename: WWC6-IP_Datenblatt
Download:

También le puede interesar