Altavoz con conectividad IP

Altavoz de pared de diseño IP

Serie PBC6-IP

  • Compatible con PoE+ y PoE, con alimentación opcional de 24 VDC cuando PoE+ no está disponible
  • Interfaz RJ45 estándar con control PCB y amplificador Clase D (2 × 20 W)
  • Instalación sencilla y económica mediante un único cable
  • Fácil configuración, control, gestión y supervisión a través de un navegador web
  • Solución IP para streaming de música, enrutamiento de audio, paging y control a través de LAN/WAN
  • PBC6-IPM: entrada de micrófono para comunicación intercom manos libres
  • Altavoz de pared de diseño IP (0)

Los PBC6-IP y PBC6-IPM son altavoces IP de montaje en pared de 20 W, diseñados para voz, paging, comunicación intercom, streaming de música, enrutamiento de audio, reproducción de mensajes pregrabados y programados, así como comunicación VoIP.

Ambos modelos también pueden utilizarse como puntos finales SIP para aplicaciones que requieren comunicación a través de la red. Su alta potencia de salida los hace adecuados para entornos con un alto nivel de ruido ambiental y/o grandes espacios.

Ambos modelos incorporan tres entradas de control para el ajuste de nivel y la selección de fuente mediante los controladores RAC 5/8, así como una salida de contacto para activar eventos. La configuración, el control y la supervisión en tiempo real pueden realizarse fácilmente a través de un navegador web.

El PBC6-IPM incorpora además una entrada de micrófono para comunicación intercom manos libres. La cápsula de micrófono YMC0101-005 puede conectarse a esta interfaz.

  • Compatible con PoE+, PoE y/o alimentación de 24 VDC
  • Interfaz RJ45 estándar, control PCB y amplificador Clase D (2 × 20 W)
  • Instalación sencilla y económica mediante un único cable
  • Fácil configuración, control, gestión y supervisión a través de un navegador web
  • Streaming de música, enrutamiento de audio, paging y control a través de LAN/WAN
  • DSP completo con AEC, NR, Ducker, AGC, PEQ, filtros paso alto/bajo, compresor y limitador
  • 3 entradas de control para el ajuste de nivel y la selección de fuente mediante los controladores RAC 5/8
  • 1 salida de relé
  • Memoria interna de 200 MB
  • Programador integrado para activar mensajes, música y alertas
  • Códecs de audio de red: G.711, G.722, WAV y MP3
  • Control de terceros mediante el sistema TERRACOM
  • Compatible con llamadas VoIP mediante protocolo SIP
  • PBC6-IPM: entrada de micrófono para comunicación intercom manos libres

 

Eléctricas

  • Potencia nominal, W (24 VCC, fuente de alimentación externa de 1,8 A): 6
  • Potencia nominal, W (PoE+, IEEE802.3 af, clase 3): 20
  • Impedancia del altavoz, Ω: 8
  • Rango de frecuencia efectivo, Hz (BSEN60268-5): 160 - 18.000
  • S.P.L. a 1 m, 1 W, dB, Octava, 100 Hz-10 kHz: 96
  • S.P.L. a 1 m, potencia máxima, dB, Octava, 100 Hz-10 kHz: 104
  • Dispersión a 1k/2k Hz, grados: 180/120

Entradas de control

  • Tipo: Terminal Euroblock
  • Modo (analógico/TTL), VCC máx.: 3,3
  • Entrada lógica TTL (máx.), VCC:
    • HIGH activo: 3,3
    • LOW activo: 1,2

Interconexión

  • Conector RJ45 hembra, cables CAT5/6
  • Longitud máx. del cable, m: 100

Protocolos compatibles

  • SIP 2.0 (peer y proxy)
  • IETF SIP (RFC3261)
  • IETF IGMP versión 2 (RFC2236)
  • IETF RTP (RFC1889)

Salida de contacto

  • Tipo: Terminal Euroblock
  • Estado predeterminado: ABIERTO (N.O.)
  • Tensión máxima, VCC: 100
  • Corriente máxima, A: 0,5 A

Red

  • Ethernet RJ45 10/100 Mbps Base TX
  • Configuración manual o mediante Protocolo de Configuración Dinámica de Host (DHCP) de la dirección IP
  • Sincronización de fecha y hora mediante NTP

Ambientales

  • Grado de protección IP: 21
  • Temperatura ambiente mín./máx.: -10 °C a 55 °C
  • Humedad relativa: ≤ 60 %

Mecánicas

  • Dimensiones, mm: 330 x 240 x 90
  • Peso neto, kg: 1,15
  • Color (salvo especificación): Blanco RAL9016

 

  • Hoteles
  • Bares
  • Tiendas
  • Oficinas
  • Administraciones públicas
  • Estaciones de tren
  • Aeropuertos
  • Escuelas

Type
Filename
Download
Ficha técnica
Type: [PDF]
Filename: PBC6-IPM_Datasheet
Download:
Type: [PDF]
Filename: PBC6-IP_Datasheet
Download:

Type
Filename
Download
Ficha técnica
Type: [PDF]
Filename: PBC6-IPM_Fiche produit
Download:
Type: [PDF]
Filename: PBC6-IP_Fiche produit
Download:

Type
Filename
Download
Ficha técnica
Type: [PDF]
Filename: PBC6-IPM_Datenblatt
Download:
Type: [PDF]
Filename: PBC6-IP_Datenblatt
Download:

También le puede interesar